お客様各位
いつも大変お世話になっております。
タテンポガイドサポートセンターでございます。
本日楽天市場からのお知らせ「受注データ取り込みでエラーが発生する場合のご確認・ご対応のお願い」について一部のお客様の運用に支障をきたしております。
タテンポガイド側にて変更が必要な為、現在改修作業を行っております。
—————————————————-
【事象】
・受注API及びCSVによる注文情報の取り込み時に「指定された送付先IDが存在しません」とエラーが発生する
【原因】
・楽天市場とタテンポガイドの仕様の不一致のため
—————————————————-
ご不便をお掛けし、大変申し訳ございませんが、改修完了まで今暫くお待ちください。
何卒よろしくお願い申し上げます。